Feature #1533

Feature #1290: === Core: framework ===

Feature #1572: == Python ==

implement missing Python export for MesoCrystal

Added by wuttke over 3 years ago. Updated over 3 years ago.

Status:RejectedStart date:23 Jul 2016
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-

Description

If I see correctly, export to Python fails if the sample contains a MesoCrystal.

History

#1 Updated by wuttke over 3 years ago

  • Parent task changed from #1290 to #1572

#2 Updated by wuttke over 3 years ago

  • Status changed from New to Rejected

Cannot reproduce.
Reopen if problem reappears for specific sample; for full documentation, append the project file.

Also available in: Atom PDF