Bug #1978

GUI on mac os x: Number of MC points drops to zero

Added by ganeva almost 2 years ago. Updated almost 2 years ago.

Status:ResolvedStart date:27 Feb 2018
Priority:NormalDue date:
Assignee:herck% Done:

0%

Category:-
Target version:Sprint 36

Description

to reproduce:
- create a sample (f.e. from one of examples)
- go to Simulation tab and choose the computation method to be monte-carlo integration
- set the reasonable number of MC points (f. e. 10)
- run simulation
- come back to the simulation tab: the number of MC points will be zero

History

#1 Updated by herck almost 2 years ago

  • Assignee set to herck

#2 Updated by herck almost 2 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF